How to detect (-webkit) overflow scrolling without Modernizr

1 comment

For those who want to detect if a (touch) browser supports the overflow-scrolling┬áproperty for ‘native style momentum scrolling’ i’ve written a little script that doesn’t need any dependencies like Modernizr.

Add a comment

1 comment